• Java 5 or greater (Java 6 for the Feature Engineering Console, unless we ship an additional helper library)
  • Ant – (minimum version requirement?)
    • Netbeans-produced build scripts will require the ant-optional package
  • Cmake >= 2.4.3 – to generate the build system
  • Gmake – to run the build system
  • Gnuplot (this dependency will probably go away and be replaced by JFreeChart when the FEC takes the driver seat)

Spoken Language ID

spoken-language-id/requirements.txt · Last modified: 2015/04/22 21:08 by ryancha
Back to top
CC Attribution-Share Alike 4.0 International
chimeric.de = chi`s home Valid CSS Driven by DokuWiki do yourself a favour and use a real browser - get firefox!! Recent changes RSS feed Valid XHTML 1.0